http://www.developer.com/

Back to article

So, You Want Some Frames, Huh?


September 24, 1998

FYI: No, there are no frames on this page, that comes later in the tutorial. Frames require at least a Netscape, or equivalent browser, 2.02 or above. If you don't have one--this tutorial won't help you much. You should he

Sitemap | Contact Us

Thanks for your registration, follow us on our social networks to keep up-to-date